xvid

Over programma's om CD's te branden en meer.

Moderator: MandersOnline

Plaats reactie
everardus
Beginner
Beginner
Berichten: 29
Lid geworden op: wo 02 mei 2007, 8:07
Locatie: KLEVE

xvid

Bericht door everardus » ma 25 aug 2008, 7:10

Goedemorgen allemaal,

Ik heb het volgende probleem.

Ik heb een film gedownload(xvid file)en deze geconverteerd daarna op dvd gebrand.

Als ik de dvd wil afspelen krijg ik een haperend beeld,het springt met stapjes voorruit.

Ik hoop dat iemand mij kan helpen,alvast bedankt.

Groetjes Everardus

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Re: xvid

Bericht door MandersOnline » ma 25 aug 2008, 7:21

was die nog goed toen het een Xvid file was??
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

everardus
Beginner
Beginner
Berichten: 29
Lid geworden op: wo 02 mei 2007, 8:07
Locatie: KLEVE

Re: xvid

Bericht door everardus » ma 25 aug 2008, 7:59

Ja,ik kan de gedownloade films gewoon via bv wmp11 afspelen.

Ik moet wel zeggen dat mijn computer sinds drie weken heel erg langzaam is geworden en wanneer je bv naar een ander programma overgaat het vorige nog even wazig op het scherm blijft staan,sinds toen heb ik het probleem.

Groetjes Everardus

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Re: xvid

Bericht door MandersOnline » ma 25 aug 2008, 11:13

Dan denk ik dat dat porobleem ook is gebeurd bij het omzetten...
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

Gebruikersavatar
lsc2000
1000+ Poster
1000+ Poster
Berichten: 1238
Lid geworden op: vr 03 mar 2006, 12:33
Locatie: Centrum van het land vlak bij utreg

Re: xvid

Bericht door lsc2000 » ma 25 aug 2008, 12:24

everardus schreef:Goedemorgen allemaal,

Ik heb het volgende probleem.

Ik heb een film gedownload(xvid file)en deze geconverteerd daarna op dvd gebrand.

Als ik de dvd wil afspelen krijg ik een haperend beeld,het springt met stapjes voorruit.

Ik hoop dat iemand mij kan helpen,alvast bedankt.

Groetjes Everardus
Ga eerst eens wat rommel opruimen door te kiezen de map Windows\Temp en gooi alles weg wat er inzit.
Dan naar de map Prefetch en doe hier het zelfde dan afsluiten en opnieuw opstarten en kijk of dit heeft geholpen. :roll:
Zoek of er nog meer mappen zijn met Temp en gooi die dan ook leeg.
Verstand van computers? Hahaha egnie ik doe net alsof.
Afbeelding
This message was checked by LSC2000 system 2015-2020.

Gebruikersavatar
Pipo
1000+ Poster
1000+ Poster
Berichten: 1245
Lid geworden op: vr 24 sep 2004, 16:26

Re: xvid

Bericht door Pipo » ma 25 aug 2008, 19:11

Toevallig iets op het bureaublad gezet?

Plaats reactie