Session callback unregistered foutmelding Nero

Over programma's om CD's te branden en meer.

Moderator: MandersOnline

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » ma 30 mei 2005, 15:55

je kan ook hier je bericht neerzetten in dat deel kan inderdaad even alleen een beheerder, ik dus een bericht neerzetten....
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

sanneke41
Beginner
Beginner
Berichten: 35
Lid geworden op: vr 27 mei 2005, 11:53

Bericht door sanneke41 » ma 30 mei 2005, 16:03


Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » ma 30 mei 2005, 16:38

ik heb je bericht ietsjes aangepast, maar kan nu dus niet controleren.

maar die Backup bestanden lijken me niet geheel correct te zijn daar kan die best wel eens over zeiken dan...
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

sanneke41
Beginner
Beginner
Berichten: 35
Lid geworden op: vr 27 mei 2005, 11:53

Bericht door sanneke41 » ma 30 mei 2005, 17:03

zucht ik ga eerst de keuken in haha,mooi hoor een pc als hij het doet:-)

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » ma 30 mei 2005, 21:51

Ik ben nu thuis en kijk er even naar, ik heb er maar 3 op een DVD en geen Backup, dus misschien die 3 van Backup verplaatsen en eens kijken of je een virtuele CD kan maken.

Dan daarmee testen of het werkt.

Bij Nero dien je dan te melden dat je wil branden met de virtuele DVD speler, houd er wel rekening mee dat het een hoop ruimte kost.
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

sanneke41
Beginner
Beginner
Berichten: 35
Lid geworden op: vr 27 mei 2005, 11:53

nero en clone dvd werkt niet

Bericht door sanneke41 » ma 30 mei 2005, 22:04

hallo pieter ik heb net bij nero toolkit neroinfo tool daar krijg ik een melding 16-bits MS-DOS-subsysteem

c:\windows\system32\cmd.exe
c;\windows\system32\autorunexec.NT het systeembestand is niet geschikt voor ms-dos en microsoft-windows toepassingen kies sluiten

zit er hier iets niet goed???
een virutele heb ik nog nooit gedaan moet ik die backup eerst verplaatsten en kijken of hij dan brand??

ik hoop dat je met de hiergenoemde informatie meer kunt:-)
groetjes sanneke

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » ma 30 mei 2005, 22:19

Die melding: viewtopic.php?t=1268

Verder misschien proberen dan als je wil branden alle bestanden behalve de updates neerzetten in de VIDEO_TS map
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

sanneke41
Beginner
Beginner
Berichten: 35
Lid geworden op: vr 27 mei 2005, 11:53

Bericht door sanneke41 » ma 30 mei 2005, 23:38

hallo pieter de bovenste melding is verholpen toppie zucht haha,nu heb ik een dvd kunnen branden met clone dvd wat me op valt is als ik weer een film wil branden dan ziet de plextor geen dvd,normaal als je een dvd erin stopt zie je een scherm op komen met wat je wilt branden b.v nero dat gebeurt niet beetje wisselvallig de ene keer wel en de andere keer niet ik gebruik altijd dezelfde soort dvd's dus daar kan het niet aan liggen en als ik bij harware kijk staat er dat het aparaat goed werkt

groetjes sanneke

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » ma 30 mei 2005, 23:42

nou mooi 1 probleem opgelost :)

Dat die de ene keer wel op start met zoiets en de andere keer niet heb ik ook dat ligt aan windows.

Alleen momenteel ben ik serieus iets te moe om je uit te leggen over die virtuele CD.
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

sanneke41
Beginner
Beginner
Berichten: 35
Lid geworden op: vr 27 mei 2005, 11:53

Bericht door sanneke41 » ma 30 mei 2005, 23:50

hai pieter

het ligt dus aan windows? kan ik dat verhelpen?
hoeft niet nu hoor morgen is er weer een dag:-)
ben allang blij met je hulp:-)

groetjes sanneke

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » di 31 mei 2005, 8:22

Misschien ligt het aan windows, zowiezo moeten die Backup bestanden er niet bij staan..
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

sanneke41
Beginner
Beginner
Berichten: 35
Lid geworden op: vr 27 mei 2005, 11:53

nero en clone dvd werkt nog niet

Bericht door sanneke41 » di 31 mei 2005, 15:04

Hallo pieter ik denk dat het probleem nu eerst bij de brander ligt want hij ziet en leest m'n dvd's niet meer al staat er bij hardware dat hij goed werkt,heb de brander ook met een cleaner gedaan maar werkt niet,en heb de plextor gebeld en ik moest een formulier invullen dat ze hem komen op halen en dat je een nieuwe krijgt.
zo heb ik ook als ik bij nero de video bestanden invoeg ik niet op branden kan klikken omdat hij de dvd niet ziet.

je hoort nog van me hoe het afloopt:-)
bedankt alvast:-)
groetjes sanneke

Gebruikersavatar
MandersOnline
Manders Online
Manders Online
Berichten: 23648
Lid geworden op: zo 03 aug 2003, 1:12
Locatie: Amsterdam
Contacteer:

Bericht door MandersOnline » di 31 mei 2005, 16:31

ik wacht hem dan rustig af.
Bezoek ook gerust de hoofd site https://www.mandersonline.nl

Plaats reactie